Milis Linux Foruma hoşgeldiniz.

Kurulumdan Sonra Zaman Sorunu

0 beğenilme 0 beğenilmeme
15, Ağustos, 2018 Buglar kategorisinde uderelier (150 puan) tarafından soruldu
Arkadaşlar merhaba

Kurulumdan sonra zaman sorunu olduğunu fark ettiğim, kurulum aşamasından Europe/İstanbul seçilmesine rağmen, kurulumdan sonra Europe/Madrid olduğu görülmekte.

Kolaylıklar diliyorum

2 Cevaplar

1 beğenilme 0 beğenilmeme
26, Nisan, 26 boraklavun (630 puan) tarafından cevaplandı
Milis saatten  zaman ayarını manual yapınca sıkıntısız çalışıyor . Ek bilgi olarak vermek istedim.

İyi Akşamlar ;
İyi Haftasonları
0 beğenilme 0 beğenilmeme
15, Ağustos, 2018 Yaşar (1,260 puan) tarafından cevaplandı
Arkadaşlar bunun üzerinde çalışıyorlardı. Bildiğim kadarıyla Europe/Madrid olunca doğru zamanı gösteriyor.
15, Ağustos, 2018 uderelier (150 puan) tarafından yorumlandı
panel saat sağ tık-özellikler-saat dilimi (Europe/İstanbul) yapınca doğru zamanı gösteriyor.
15, Ağustos, 2018 Yaşar (1,260 puan) tarafından yorumlandı
İlginç, Mahmut hoca ve bende bu şekilde olmamıştı Ümit hocam
15, Ağustos, 2018 uderelier (150 puan) tarafından yorumlandı
3 sistemde denedim, 1 sanalda, 2 adet de fiziksel dizüstü bilgisayarda
15, Ağustos, 2018 mahmut (5,460 puan) tarafından yorumlandı
Sistem saati ile ilgili olabilir. Kurulum ayarlarını İstanbul'a (seçilene) göre güncelleyelim.

İlgili sorular

0 beğenilme 0 beğenilmeme
3 cevap
15, Ağustos, 2018 Çökme / Açılmama kategorisinde uderelier (150 puan) tarafından soruldu
0 beğenilme 0 beğenilmeme
1 cevap
12, Mart, 12 Çökme / Açılmama kategorisinde ugurmercan (10 puan) tarafından soruldu
0 beğenilme 0 beğenilmeme
3 cevap
...