Milis Linux Foruma hoşgeldiniz.

oyun adresleri

0 beğenilme 0 beğenilmeme
19, Nisan, 2019 Milis Paket Sistemi (MPS) kategorisinde arieti (50 puan) tarafından soruldu
19, Nisan, 2019 arieti (50 puan) tarafından yorumlandı
merhabalar.MPS'de hangi oyunları indirebilirim.

2 Cevaplar

0 beğenilme 0 beğenilmeme
19, Nisan, 2019 mahmut (5,660 puan) tarafından cevaplandı
mps paketler oyun

yukarıdaki komutta paket grubu oyun olan uygulamalar listelenecektir. Listede olmayan Linux uyumlu çalışabilecek (steam değil) bir oyun isteğiniz olursa iletebilirsiniz.

20, Nisan, 2019 arieti (50 puan) tarafından yorumlandı
teşekkürler..
20, Nisan, 2019 arieti (50 puan) tarafından yorumlandı
merhaba takıldığım bir yer daha var.konsolda bir uygulama kuracağım zaman -ik komutunu kullanıyorum.indirip kuruyor menüye ekleniyor fakat açılmıyor.ne yapmalıyım ? teşekkürler.
20, Nisan, 2019 Yaşar (1,310 puan) tarafından yorumlandı
Olağan şekilde paket kurulumu için: mps kur paket_adı komutu kullanmalısınız. Uygulama başlamıyorsa  konsoldan başlatmayı deneyip çıktıyı burada paylaşın, ona göre bakalım. Hangi komutla başlayacağını bilmiyorsanız ilgili uygulamaya sağ tıklayıp başlatıcıyı düzenle menüsünü kullanın.
20, Nisan, 2019 arieti (50 puan) tarafından yorumlandı
merhaba yapamadım ya.uçbirimde hangi komutla çalıştıracağım?.sağ tıklayıncada başlatıcıyı düzenle diye bir menü çıkmadı.
20, Nisan, 2019 Yaşar (1,310 puan) tarafından yorumlandı
20, Nisan, 2019 Yaşar tarafından düzenlendi
Menüde (panelin sol başındaki kartal logosu) uygulamaya sağ tıklıyoruz. Sonra Uygulama Düzenle... tıklayıp komut yazan yerdeki satırı kopyalayaıp uçbirime yapıştırıyoruz.
22, Nisan, 2019 arieti (50 puan) tarafından yorumlandı
çok teşekkürler ilginize.
0 beğenilme 0 beğenilmeme
20, Nisan, 2019 Yaşar (1,310 puan) tarafından cevaplandı

@arieti Uygulama Düzenle... olacak, bağışlayın.


21, Nisan, 2019 arieti (50 puan) tarafından yorumlandı
ercan [ ~ ]$ sol

(sol:4633): GLib-GIO-ERROR **: 19:00:41.995: Settings schema 'org.gnome.Patience.WindowState' is not installed

İzleme/kesme noktası yakalayıcı
ercan [ ~ ]$
21, Nisan, 2019 arieti (50 puan) tarafından yorumlandı
21, Nisan, 2019 arieti tarafından düzenlendi
böyle bir uyarı veriyor.açmak istediğim uygulama aisleriot.bazı uygulamalar hiç görünmüyor.mesela mail programı yükledim fletchmail diye mecburen (thunderbird yok çünkü)uçbirimde kurulu görünüyor ama hiçbir yerde bulamıyorum.
21, Nisan, 2019 Yaşar (1,310 puan) tarafından yorumlandı
Hmm, ben de kurup kontrol edeyim.
21, Nisan, 2019 Yaşar (1,310 puan) tarafından yorumlandı
21, Nisan, 2019 Yaşar tarafından düzenlendi
Bende de aynı uyarıyı verdi ama uçbirimden `sudo tamir_masaustu` komutu verip deneyince çalıştı.
Fetchmail uygulaması muhtemelen bir arayüz içermiyor. Yani uçbirimden çalışıyor sadece.
Düzeltme: geary uygulaması var şu an çalışan eposta uygulaması. Kurduktan sonra sudo tamir_masaustu komutu verin, sonra uygulamayı açın
21, Nisan, 2019 Yaşar (1,310 puan) tarafından yorumlandı
Depoya sylpheed eposta uygulaması eklendi. mps guncelle && mps kur sylpheed komutlarıyla kurabilirsiniz

İlgili sorular

0 beğenilme 0 beğenilmeme
2 cevap
29, Ekim, 2017 Milis Paket Sistemi (MPS) kategorisinde halityilmaz (80 puan) tarafından soruldu
0 beğenilme 0 beğenilmeme
1 cevap
26, Nisan, 2019 Milis Paket Sistemi (MPS) kategorisinde arieti (50 puan) tarafından soruldu
0 beğenilme 0 beğenilmeme
1 cevap
16, Ekim, 2018 Milis Paket Sistemi (MPS) kategorisinde promocemo (20 puan) tarafından soruldu
0 beğenilme 0 beğenilmeme
1 cevap
...